<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="ie ie8 no-js"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js"><![endif]-->
<!--[if IE 9 ]><![endif]-->
<!--[if gt IE 9 | !IE ]><!--><html lang="en" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<!--[if lt IE 9]><script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
		<title>Burnley boss Sean Dyche expects striker Andre Gray to keep getting better &laquo; Jersey Evening Post</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="og:image" content="http://jerseyeveningpost.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2016/12/P-3e31023f-3761-4f2c-a849-0019da452460.jpg" /><meta itemprop="image" content="http://jerseyeveningpost.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2016/12/P-3e31023f-3761-4f2c-a849-0019da452460.jpg" /><meta name="og:site_name" content="Jersey Evening Post" /><meta name="keywords" content="uk sport" /><meta name="og:url" content="http://jerseyeveningpost.com/sport/uk-sport/2016/12/31/burnley-boss-sean-dyche-expects-striker-andre-gray-to-keep-getting-better/" /><meta name="og:type" content="article" /><meta name="og:title" content="Burnley boss Sean Dyche expects striker Andre Gray to keep getting better" /><meta itemprop="name" content="Burnley boss Sean Dyche expects striker Andre Gray to keep getting better" /><meta name="description" content="Andre Gray scored his first Premier League hat-trick as Burnley blitzed Sunderland 4-1 and Clarets boss Sean Dyche expects his 25-year-old striker to get even better in 2017." /><meta name="og:description" content="Andre Gray scored his first Premier League hat-trick as Burnley blitzed Sunderland 4-1 and Clarets boss Sean Dyche expects his 25-year-old striker to get even better in 2017." /><meta itemprop="description" content="Andre Gray scored his first Premier League hat-trick as Burnley blitzed Sunderland 4-1 and Clarets boss Sean Dyche expects his 25-year-old striker to get even better in 2017." /><meta name="fb:app_id" content="287276517957768" />						<link rel="stylesheet" type="text/css" href="/mrelastic/css/main.css?cb=14052a3f9e8e90af1a8b740a6d8bef83" media="screen" />				<script type="text/javascript">
			    (function () {
			        var s = document.createElement('script');
			        s.type = 'text/javascript';
			        s.async = true;
			        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			          + '.po.st/static/v4/post-widget.js#publisherKey=h15raqfsg8b3r0pbennv';
			        var x = document.getElementsByTagName('script')[0];
			        x.parentNode.insertBefore(s, x);
			     })();
			</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});	!function (e, f, u) {		e.async = 1;		e.src = u;		f.parentNode.insertBefore(e, f);	}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mna-network/loader.js');</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/mrelastic/js/modernizr.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><!--[if lte IE 8]><script type="text/javascript" src="/mrelastic/js/global/polyfill/map.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><![endif]--><script type="text/javascript">var gs_channels = "default";</script><script type="text/javascript" src="//trinitymirror.grapeshot.co.uk/mna/channels.cgi?url=http%3A%2F%2Fjerseyeveningpost.com%2Fsport%2Fuk-sport%2F2016%2F12%2F31%2Fburnley-boss-sean-dyche-expects-striker-andre-gray-to-keep-getting-better%2F"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-3675256-2', 'auto');
					ga('require', 'displayfeatures');
					ga('require', 'linkid', 'linkid.js');
					
					ga('set', 'contentGroup1', 'Not Sensitive');
ga('set', 'contentGroup3', 'UK Sport');

					ga('send', 'pageview');
				</script>	</head>
	<body
		class="site-jep"
			>
		<div id="inner-body">
			
			<header class="header">
				<div class="header-masthead">
					<div class="header-leaderboard"><div id="DFP-Ad-Container-Leaderboard-Top" class="advert-container dfp-advert-container"></div></div>
					<div class="header-brand-container" style="background-color:#eee">
						<time class="header-time">Saturday, December 31, 2016</time>
						<div class="header-links col-m-6 col-m-offset-6 right">
	<div class="header-social-media-icons">
			<a 
			href="http://facebook.com/jerseyeveningpost"
			class="header-social-media-icon"
			rel="nofollow" 
			target="_blank"
		>
			<img
				src="/mrelastic/images/facebook.png"
				alt="facebook icon"
				class="header-social-media-icon-image"
			/>
		</a>
	
			<a 
			href="http://twitter.com/jepnews" 
			class="header-social-media-icon"
			rel="nofollow"
			target="_blank"
		>
			<img
				src="/mrelastic/images/twitter.png"
				alt="twitter icon"
				class="header-social-media-icon-image"
			/>
		</a>
	</div></div>
						<a href="/" class="header-brand">
			<img 
			src="/wpmvc/wp/wp-content/uploads/mastheads/jerseyeveningpost-620.png"
			alt="Jersey Evening Post"
			class="header-brand-image"
		/>
	</a>						<div class="header-masthead-links">
	<div class="header-commercial-channels"><!--
				--><a
			href="http://jepextra.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="JEP Extra"
			data-event-label="Masthead"
		>JEP Extra</a><!--
				--><a
			href="http://www.bisi.je"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="BiSi"
			data-event-label="Masthead"
		>BiSi</a><!--
				--><a
			href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=7e167572-56ec-4878-bdf0-e542f200dd61"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Digital Editions"
			data-event-label="Masthead"
		>Digital Editions</a><!--
				--><a
			href="http://jerseyeveningpost.com/local-businesses/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Local Businesses"
			data-event-label="Masthead"
		>Local Businesses</a><!--
				--><a
			href="http://jobs.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Jobs"
			data-event-label="Masthead"
		>Jobs</a><!--
				--><a
			href="http://property.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Property"
			data-event-label="Masthead"
		>Property</a><!--
				--><a
			href="http://motors.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Motoring"
			data-event-label="Masthead"
		>Motoring</a><!--
				--><a
			href="http://jerseyeveningpost.com/our-sites/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="►More from the JEP"
			data-event-label="Masthead"
		>►More from the JEP</a><!--
			--></div><!--
	--><a href="#" class="header-search-trigger search-trigger"><img src="/mrelastic/images/search-icon.png" class="nori header-search-trigger-image" /></a><!--
--></div>
					</div>
				</div>
				<div class="header-search-area">
					<form action="/" method="get" class="header-search-area-form">
	<input type="search" name="s" value="" class="header-search-area-query" autocapitalize="off" />
	<input type="submit" value="Search" class="header-search-area-button" />
</form>				</div>
				<nav class="navigation-container">
					<div class="navigation-inner-container">
						<div class="primary-navigation">
	<ul class="primary-navigation-inner-container">
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Home" href="/" class="primary-navigation-item-link primary-navigation-item-link-no-subnav">Home</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="primary-navigation-item-link">News</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Business" href="/business/" class="primary-navigation-item-link">Business</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Weather" href="/weather/" class="primary-navigation-item-link">Weather</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="primary-navigation-item-link primary-navigation-item-link-active">Sport</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Picture Jersey" href="http://picturejersey.jerseyeveningpost.com/" class="primary-navigation-item-link">Picture Jersey</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Travel" href="/travel/" class="primary-navigation-item-link">Travel</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Pictures &amp; Video" href="/picture-galleries/" class="primary-navigation-item-link">Pictures & Video</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Wine Club" href="/wineclub/" class="primary-navigation-item-link">Wine Club</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Competitions" href="/competitions/" class="primary-navigation-item-link">Competitions</a>			</li>
			</ul>
</div><div class="sub-navigation">
	<div class="sub-navigation-inner-container"><!--
					--><div class="sub-navigation-path"><!--
									--><div class="sub-navigation-path-level sub-navigation-path-level-1"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="sub-navigation-path-level-link sub-navigation-path-level-link-active">Sport</a><!--
													--><img
								src="/mrelastic/images/navigation/crumbend-1.png"
								class="sub-navigation-path-level-crumbend nori"
							/><!--
											--></div><!--
							--></div><!--
		
		--><div class="sub-navigation-level"><!--
			--><ul class="sub-navigation-level-container"><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Football" href="/sport/football/" class="sub-navigation-level-item-link" data-description="">Football</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Rugby" href="/sport/rugby/" class="sub-navigation-level-item-link" data-description="">Rugby</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Cricket" href="/sport/cricket/" class="sub-navigation-level-item-link" data-description="">Cricket</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Athletics" href="/sport/athletics/" class="sub-navigation-level-item-link" data-description="">Athletics</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Cycling" href="/sport/cycling/" class="sub-navigation-level-item-link" data-description="">Cycling</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Motorsport" href="/sport/motorsport/" class="sub-navigation-level-item-link" data-description="">Motorsport</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Netball" href="/sport/netball/" class="sub-navigation-level-item-link" data-description="">Netball</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Other Sport" href="/sport/other-sport/" class="sub-navigation-level-item-link" data-description="">Other Sport</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="UK Sport" href="/uk-sport/" class="sub-navigation-level-item-link sub-navigation-level-item-link-active" data-description="">UK Sport</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Sport Diary 2015" href="/sport/2015-sport-diary/" class="sub-navigation-level-item-link" data-description="">Sport Diary 2015</a><!--
					--></li><!--
							--></ul><!--
		--></div><!--
	--></div>
</div>
					</div>
				</nav>
									<div class="ticker" data-timeout="5">
	<div class="ticker-controls">
		<div class="ticker-control-left ticker-control">&lt;</div>
		<div class="ticker-control-right ticker-control">&gt;</div>
	</div>
	<div class="ticker-posts">
					<div class="ticker-post">
				<strong class="ticker-post-category">News:</strong>
				<a href="/news/2016/12/31/havre-des-pas-fire-spreads-to-oil-tank/" class="ticker-post-title">Havre des Pas fire spreads to oil tank</a>
			</div>
					<div class="ticker-post">
				<strong class="ticker-post-category">News Images:</strong>
				<a href="/jep-picture-galleries/news-images/2016/12/26/dwayne-the-rock-johnson-and-jerseys-henry-cavill-tease-fans-about-possible-future-collaboration/" class="ticker-post-title">Dwayne 'The Rock' Johnson and Jersey's Henry Cavill tease fans about possible future collaboration </a>
			</div>
					<div class="ticker-post">
				<strong class="ticker-post-category">News:</strong>
				<a href="/news/2016/12/23/buffy-the-vampire-slayer-actor-speaks-out-after-pitbulls-reprieve/" class="ticker-post-title">Buffy the Vampire Slayer actor speaks out after pitbull's reprieve </a>
			</div>
					<div class="ticker-post">
				<strong class="ticker-post-category">News:</strong>
				<a href="/news/2016/12/23/chocolate-santas-recalled/" class="ticker-post-title">Chocolate Santas recalled</a>
			</div>
					<div class="ticker-post">
				<strong class="ticker-post-category">News:</strong>
				<a href="/news/2016/12/23/all-mapped-out-jersey-fully-lit-up-for-christmas/" class="ticker-post-title">All mapped out – Jersey fully lit up for Christmas</a>
			</div>
					<div class="ticker-post">
				<strong class="ticker-post-category">News:</strong>
				<a href="/news/2016/12/22/storm-barbara-cancels-fridays-condor-liberation-sailing-between-poole-and-channel-islands/" class="ticker-post-title">Storm Barbara cancels Friday's Condor Liberation sailing between Poole and Channel Islands </a>
			</div>
					<div class="ticker-post">
				<strong class="ticker-post-category">News:</strong>
				<a href="/news/2016/12/23/constable-to-battle-for-600000-for-st-helier/" class="ticker-post-title">Constable to battle for £600,000 for St Helier</a>
			</div>
			</div>
</div>							</header>

			<div id="body">
									<div class="sticky-skyscraper">
						<div id="DFP-Ad-Container-StickySkyscraper" class="advert-container dfp-advert-container"></div>					</div>
								
				<div id="single">
	<div class="row">
		<article
			class="content-container col-t-12 col-d-8"
			id="page-article-container"
			data-comments-url="/esi/comments/_list.esi;post_id=2600189"
					>
			<header>
				<time class="content-times" datetime="2016-12-31T19:11Z" pubdate>
					PUBLISHED: December 31, 2016 7:11 pm				</time>
								<h1 class="content-title">Burnley boss Sean Dyche expects striker Andre Gray to keep getting&nbsp;better</h1>
			</header>

			<p class="content-excerpt"><strong>Andre Gray scored his first Premier League hat-trick as Burnley blitzed Sunderland 4-1 and Clarets boss Sean Dyche expects his 25-year-old striker to get even better in 2017.</strong></p>

			
			<div class="content-media">
									<figure class="content-lead-image">
						<img src="/wpmvc/wp/wp-content/uploads/xmlImages/PA/2016/12/P-3e31023f-3761-4f2c-a849-0019da452460.thumb.jpg" alt="Andre Gray, left, scored Burnley&#039;s first Premier League hat-trick" data-is-lead-sized="1" />													<figcaption class="caption">Andre Gray, left, scored Burnley's first Premier League hat-trick</figcaption>
											</figure>
							</div>

			<div class="content contentContainer">
				<div class="sharing">
											<!--
						--><div class="pw-server-widget" data-id="wid-mqkdauu9"></div>									</div>

									<p>The Clarets equalled their joint-biggest Premier League victory with a demolition of the Black Cats, whose woeful defending was typified by Papy Djilobodji's dire afternoon, as Gray scored three times inside an hour.</p><p>A seventh home victory of the season was rounded off by Ashley Barnes' penalty as Burnley moved up to 11th, nine points clear of the 18th-placed Black Cats, who claimed a consolation through Jermain Defoe.</p><p>The win came five days after Gray's late winner against Middlesbrough and the Clarets forward, who missed four games earlier in the year due to a Football Association ban for historical homophobic tweets, maintained his excellent form.</p><p>Last year's Championship Player of the Year helped the Clarets win promotion and with Gray now seemingly having found his feet at the top level of English football, Dyche believes there is more to come from the former non-league striker.</p><p>"He's still a work in progress and he can only add to his confidence level and belief playing at this level," he said.</p><p>"I don't think any player just arrives in the Premier League and you just roll out there and learn instantly, some but not many. It takes time.</p><p>"I've said about people like Steven Defour still adapting to what the Premier League offers and Andre's the same - he's had an unbelievable journey in the last four seasons and he'll continue to learn. All of our players are.</p><p>"He's got that fearless streak in him if he misses. It's like, 'so what? Give me another chance and I'll try and put it away for you'. He's got a real firm mentality."</p><p>He also had a helping hand from Djilobodji, who was sucked into an aerial duel with team-mate John O'Shea for Gray's first before losing him for the second and third.</p><p>An early injury to Lamine Kone, which forced O'Shea in alongside Djilobodji hindered matters, but Black Cats boss David Moyes fumed after his team were undone time and again with routine attacks straight down their throat.</p><p>"We couldn't really cope with old-fashioned English style balls down the channel, balls forward, balls over the top," the Scot said.</p><div id="taboola-mid-article-text-links"></div><p>"We didn't deal with it well. We didn't given ourselves a chance defensively at all. We didn't cope with anything well at all."</p><p>With Victor Anichebe also picking up a hamstring injury, Sunderland enter a new year with little reason for optimism given Moyes has already outlined he will be operating with limited funds.</p><p>"We have always said if we could do we would, but everyone knows we have got restraints," he added of possible incomings.</p><p>"I think with what we have got, of course we need help. So let's hope maybe something happens and we can do that.</p><p>"Ellis (Short, Sunderland's owner) is saying let's see what's out there, and maybe we can do something."</p><p>Dyche will see little reason to spend greatly himself given Burnley's league position at the halfway point.</p><p>And at the end of 2016, when the Clarets won 14 of their 22 games at Turf Moor and lost just three, Dyche reflected on a memorable 12 months.</p><p>"It's certainly a very strong way to finish off a very important calendar year," he said.</p><p>"We got promoted last year and were almost instantly written off. I think it's a strong mentality to keep looking beyond that and saying what are we about, what can we focus on and what can we deliver in order to win games.</p><p>"There's a nice humility about us because we know that we're not the real deal, we know that we're not just going to run through the Premier League and run over everyone but there's an inner belief."</p>				
				
				
									<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>				
				
							</div>
			
			<section class="comments" id="comments">
																</section>
		</article>

		<aside class="layout content-layout col-t-12 col-d-4">
							<div class='row row-disable-tablet'><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-1" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-2" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="taboola-right-rail widget col-m-12 clear-tablet col-t-6 col-d-12">
    <div id="taboola-right-rail-organic-thumbnails"></div>
</div></div><div class='row row-disable-tablet'><div class="taboola-right-rail widget col-m-12 col-t-6 col-d-12">
    <div id="taboola-right-rail-normal-thumbnails"></div>
</div><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-3" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
</div>					</aside>
	</div>

			<div style="height: 0">
			<div id="DFP-Ad-Container-MediaForcePixel-article" class="advert-container dfp-advert-container"></div>		</div>
	</div>
			</div>

			<footer id="footer">
				<div class="layout footer-layout">
					<div class='row row-disable-tablet'><div class="leaderboard widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="leaderboard-advert advert">
		<div id="DFP-Ad-Container-Leaderboard-Bottom" class="advert-container dfp-advert-container"></div>	</div>
</div></div><div class='row row-disable-tablet'><section class="commercial-channels polyfill-container widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">Commercial Links</h1>
	</div>

	<div class="container commercial-channels-container">
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jepextra.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="JEP Extra"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="JEP Extra icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							JEP Extra						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.bisi.je"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="BiSi"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/tag.png"
								alt="BiSi icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							BiSi						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=7e167572-56ec-4878-bdf0-e542f200dd61"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Digital Editions"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="Digital Editions icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Digital Editions						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jerseyeveningpost.com/local-businesses/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Local Businesses"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/holmes.png"
								alt="Local Businesses icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Local Businesses						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://jobs.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Jobs"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="Jobs icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Jobs						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://property.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Property"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/home.png"
								alt="Property icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Property						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://motors.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Motoring"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/car.png"
								alt="Motoring icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Motoring						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://jerseyeveningpost.com/our-sites/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="►More from the JEP"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="►More from the JEP icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							►More from the JEP						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://businessfinder.thisisjersey.com/jersey-Directory/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Business Directory"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/spanner.png"
								alt="Business Directory icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Business Directory						</a>
					</div>
							</div>
			</div>
</section>
</div><div class='row row-disable-tablet'><section class="footer-links widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">jerseyeveningpost.com</h1>
	</div>

	<ul class="cf footer-links-list">
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/about-us/" class="footer-links-item-link">About Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/contact-us/" class="footer-links-item-link">Contact Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/making-a-complaint/" class="footer-links-item-link">Making a complaint</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/terms-of-website-use/" class="footer-links-item-link">Terms of website use</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/cookies-and-third-party-privacy/" class="footer-links-item-link">Cookies policy</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/jersey-evening-post/advertising/" class="footer-links-item-link">Advertise</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/jersey-evening-post/delivery-and-subscriptions/" class="footer-links-item-link">Delivery and subscriptions</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.thisisjersey.co.uk/pagestore/pagestore.pl" rel="nofollow" class="footer-links-item-link">Page sales</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/jersey-evening-post/editorial/graduations/" class="footer-links-item-link">Graduations</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/classifieds" class="footer-links-item-link">Classifieds</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.jerseylovesfood.com/" class="footer-links-item-link">Jersey Loves Food</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.mydate.je/" class="footer-links-item-link">Make a Date</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="https://www.calltheexperts.je/" class="footer-links-item-link">Call the Experts</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://gazette.jerseyeveningpost.com" class="footer-links-item-link">Gazette Notices</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http:///www.guernseypress.com/" class="footer-links-item-link">Guernsey Press</a></li>
			</ul>
</section>
</div>				</div>
			</footer>
		</div>
		
						
		<div id="fb-root"></div>
	
		
		<script type="text/javascript" src="/mrelastic/js/jquery.cookies.2.2.0.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><script type="text/javascript" src="/mrelastic/js/vendor/imagesloaded.pkgd.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-b","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"});_taboola.push({"mode":"text-links-a","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-text-links-a","container":"taboola-mid-article-text-links","placement":"Mid Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-thumbnails-rr","container":"taboola-right-rail-organic-thumbnails","placement":"Right Rail Thumbnails Organic","target_type":"mix"});_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-normal-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix"});_taboola.push({ flush: true });</script><script type="text/javascript" src="/mrelastic/js/jquery.magnific-popup.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			</script><script type="text/javascript">var DFP = DFP || []; var DFP_TARGETING = {"pagetype":"post","mna_storymeta":["uk-sport"],"context":["uk-sport"],"psect":"uk-sport","sect":"index"}; var DFP_SLOT_ROOT = "\/5293\/MNA-ThisisJersey";DFP.push({"position":"MediaForcePixel-article","positions":{"mobile":"MediaForcePixel-article"},"sizes":{"mobile":[1,1]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-1","positions":{"mobile":["MPU-1","top_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-2","positions":{"mobile":["MPU-2","bottom_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-3","positions":{"mobile":["MPU-3",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Bottom","positions":{"mobile":"MobileLeaderboard-Bottom","tablet":["Leaderboard-Bottom","bottom_lb"],"desktop":["SuperLeaderboard-Bottom","bottom_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"StickySkyscraper","positions":{"mobile":false,"superwidedesktop":"StickySkyscraper"},"sizes":{"superwidedesktop":[160,600]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Top","positions":{"mobile":"MobileLeaderboard-Top","tablet":["Leaderboard-Top","top_lb"],"desktop":["SuperLeaderboard-Top","top_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});</script><script type="text/javascript" src="//stats.wordpress.com/e-201652.js"></script><script type="text/javascript">
			st_go({"v":"ext","j":"1:1.6.1","blog":62804932,"post":"2600189"});
			var load_cmc = function(){linktracker_init(62804932,2600189,2);};
			if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
			else load_cmc();
			</script>		<script type="text/javascript" src="/mrelastic/js/global/global.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><script type="text/javascript" src="/mrelastic/js/singles.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><script type="text/javascript" src="/mrelastic/js/widgets.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script><script type="text/javascript" src="/mrelastic/js/selective/dfp/dfp.min.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script>		<script type="text/javascript">
					var _sf_async_config = {"uid":"52773","domain":"jerseyeveningpost.com","sections":"uk-sport","useCanonical":true};
				</script><script type="text/javascript" src="/mrelastic/js/chartbeat.js?cb=14052a3f9e8e90af1a8b740a6d8bef83"></script>		
			</body>
</html>
