<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="ie ie8 no-js"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js"><![endif]-->
<!--[if IE 9 ]><![endif]-->
<!--[if gt IE 9 | !IE ]><!--><html lang="en" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<!--[if lt IE 9]><script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
		<title>Road greenhouse gases and air pollution action &#039;may bring big tax receipts hole&#039; &laquo; Jersey Evening Post</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="og:image" content="http://jerseyeveningpost.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/06/P-f7ae1516-2516-41c5-8b97-b84dc2137ae9.jpg" /><meta itemprop="image" content="http://jerseyeveningpost.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/06/P-f7ae1516-2516-41c5-8b97-b84dc2137ae9.jpg" /><meta name="og:site_name" content="Jersey Evening Post" /><meta name="keywords" content="uk news" /><meta name="og:url" content="http://jerseyeveningpost.com/news/uk-news/2017/06/25/road-greenhouse-gases-and-air-pollution-action-may-bring-big-tax-receipts-hole/" /><meta name="og:type" content="article" /><meta name="og:title" content="Road greenhouse gases and air pollution action &#039;may bring big tax receipts hole&#039;" /><meta itemprop="name" content="Road greenhouse gases and air pollution action &#039;may bring big tax receipts hole&#039;" /><meta name="description" content="Urgent action is needed to tackle both greenhouse gases and air pollution from road transport - but it could leave a multibillion-pound hole in annual tax receipts, a report warns." /><meta name="og:description" content="Urgent action is needed to tackle both greenhouse gases and air pollution from road transport - but it could leave a multibillion-pound hole in annual tax receipts, a report warns." /><meta itemprop="description" content="Urgent action is needed to tackle both greenhouse gases and air pollution from road transport - but it could leave a multibillion-pound hole in annual tax receipts, a report warns." /><meta name="fb:app_id" content="287276517957768" />						<link rel="stylesheet" type="text/css" href="/mrelastic/css/main.css?cb=33e2810ca8d60f7ce87f192cb75c91de" media="screen" />				<script type="text/javascript">
			    (function () {
			        var s = document.createElement('script');
			        s.type = 'text/javascript';
			        s.async = true;
			        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			          + '.po.st/static/v4/post-widget.js#publisherKey=h15raqfsg8b3r0pbennv';
			        var x = document.getElementsByTagName('script')[0];
			        x.parentNode.insertBefore(s, x);
			     })();
			</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});	!function (e, f, u) {		e.async = 1;		e.src = u;		f.parentNode.insertBefore(e, f);	}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mna-network/loader.js');</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/mrelastic/js/modernizr.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><!--[if lte IE 8]><script type="text/javascript" src="/mrelastic/js/global/polyfill/map.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><![endif]--><script type="text/javascript">var gs_channels = "default";</script><script type="text/javascript" src="//trinitymirror.grapeshot.co.uk/mna/channels.cgi?url=http%3A%2F%2Fjerseyeveningpost.com%2Fnews%2Fuk-news%2F2017%2F06%2F25%2Froad-greenhouse-gases-and-air-pollution-action-may-bring-big-tax-receipts-hole%2F"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-3675256-2', 'auto');
					ga('require', 'displayfeatures');
					ga('require', 'linkid', 'linkid.js');
					
					ga('set', 'contentGroup1', 'Not Sensitive');
ga('set', 'contentGroup3', 'UK News');

					ga('send', 'pageview');
				</script>	</head>
	<body
		class="site-jep"
			>
		<div id="inner-body">
			
			<header class="header">
				<div class="header-masthead">
					<div class="header-leaderboard"><div id="DFP-Ad-Container-Leaderboard-Top" class="advert-container dfp-advert-container"></div></div>
					<div class="header-brand-container" style="background-color:#eee">
						<time class="header-time">Monday, June 26, 2017</time>
						<div class="header-links col-m-6 col-m-offset-6 right">
	<div class="header-social-media-icons">
			<a 
			href="http://facebook.com/jerseyeveningpost"
			class="header-social-media-icon"
			rel="nofollow" 
			target="_blank"
		>
			<img
				src="/mrelastic/images/facebook.png"
				alt="facebook icon"
				class="header-social-media-icon-image"
			/>
		</a>
	
			<a 
			href="http://twitter.com/jepnews" 
			class="header-social-media-icon"
			rel="nofollow"
			target="_blank"
		>
			<img
				src="/mrelastic/images/twitter.png"
				alt="twitter icon"
				class="header-social-media-icon-image"
			/>
		</a>
	</div></div>
						<a href="/" class="header-brand">
			<img 
			src="/wpmvc/wp/wp-content/uploads/mastheads/jerseyeveningpost-620.png"
			alt="Jersey Evening Post"
			class="header-brand-image"
		/>
	</a>						<div class="header-masthead-links">
	<div class="header-commercial-channels"><!--
				--><a
			href="http://jepextra.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="JEP Extra"
			data-event-label="Masthead"
		>JEP Extra</a><!--
				--><a
			href="http://www.bisi.je"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="BiSi"
			data-event-label="Masthead"
		>BiSi</a><!--
				--><a
			href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=7e167572-56ec-4878-bdf0-e542f200dd61"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Digital Editions"
			data-event-label="Masthead"
		>Digital Editions</a><!--
				--><a
			href="http://jerseyeveningpost.com/local-businesses/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Local Businesses"
			data-event-label="Masthead"
		>Local Businesses</a><!--
				--><a
			href="http://jobs.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Jobs"
			data-event-label="Masthead"
		>Jobs</a><!--
				--><a
			href="http://property.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Property"
			data-event-label="Masthead"
		>Property</a><!--
				--><a
			href="http://motors.jerseyeveningpost.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Motoring"
			data-event-label="Masthead"
		>Motoring</a><!--
				--><a
			href="https://www.familynotices.je/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Family Notices"
			data-event-label="Masthead"
		>Family Notices</a><!--
				--><a
			href="http://jerseyeveningpost.com/our-sites/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="►More from the JEP"
			data-event-label="Masthead"
		>►More from the JEP</a><!--
			--></div><!--
	--><a href="#" class="header-search-trigger search-trigger"><img src="/mrelastic/images/search-icon.png" class="nori header-search-trigger-image" /></a><!--
--></div>
					</div>
				</div>
				<div class="header-search-area">
					<form action="/" method="get" class="header-search-area-form">
	<input type="search" name="s" value="" class="header-search-area-query" autocapitalize="off" />
	<input type="submit" value="Search" class="header-search-area-button" />
</form>				</div>
				<nav class="navigation-container">
					<div class="navigation-inner-container">
						<div class="primary-navigation">
	<ul class="primary-navigation-inner-container">
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Home" href="/" class="primary-navigation-item-link primary-navigation-item-link-no-subnav">Home</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="primary-navigation-item-link primary-navigation-item-link-active">News</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Business" href="/business/" class="primary-navigation-item-link">Business</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Weather" href="/weather/" class="primary-navigation-item-link">Weather</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="primary-navigation-item-link">Sport</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Picture Jersey" href="http://picturejersey.jerseyeveningpost.com/" class="primary-navigation-item-link">Picture Jersey</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Travel" href="/travel/" class="primary-navigation-item-link">Travel</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Pictures &amp; Video" href="/picture-galleries/" class="primary-navigation-item-link">Pictures & Video</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Competitions" href="/competitions/" class="primary-navigation-item-link">Competitions</a>			</li>
			</ul>
</div><div class="sub-navigation">
	<div class="sub-navigation-inner-container"><!--
					--><div class="sub-navigation-path"><!--
									--><div class="sub-navigation-path-level sub-navigation-path-level-1"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="sub-navigation-path-level-link sub-navigation-path-level-link-active">News</a><!--
													--><img
								src="/mrelastic/images/navigation/crumbend-1.png"
								class="sub-navigation-path-level-crumbend nori"
							/><!--
											--></div><!--
							--></div><!--
		
		--><div class="sub-navigation-level"><!--
			--><ul class="sub-navigation-level-container"><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Community" href="/community/" class="sub-navigation-level-item-link" data-description="">Community</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Features" href="/features/" class="sub-navigation-level-item-link" data-description="Features News">Features</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="You Say" href="/news/you-say/" class="sub-navigation-level-item-link" data-description="">You Say</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="UK News" href="/uk-news/" class="sub-navigation-level-item-link sub-navigation-level-item-link-active" data-description="">UK News</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Showbiz News" href="/showbiz-news/" class="sub-navigation-level-item-link" data-description="Red carpets, designer gossip and reports on who was last seen doing what and with whom.">Showbiz News</a><!--
					--></li><!--
							--></ul><!--
		--></div><!--
	--></div>
</div>
					</div>
				</nav>
							</header>

			<div id="body">
									<div class="sticky-skyscraper">
						<div id="DFP-Ad-Container-StickySkyscraper" class="advert-container dfp-advert-container"></div>					</div>
								
				<div id="single">
	<div class="row">
		<article
			class="content-container col-t-12 col-d-8"
			id="page-article-container"
			data-comments-url="/esi/comments/_list.esi;post_id=2980669"
					>
			<header>
				<time class="content-times" datetime="2017-06-25T23:31Z" pubdate>
					PUBLISHED: June 26, 2017 12:31 am				</time>
								<h1 class="content-title">Road greenhouse gases and air pollution action 'may bring big tax receipts&nbsp;hole'</h1>
			</header>

			<p class="content-excerpt"><strong>Urgent action is needed to tackle both greenhouse gases and air pollution from road transport - but it could leave a multibillion-pound hole in annual tax receipts, a report warns.</strong></p>

			
			<div class="content-media">
									<figure class="content-lead-image">
						<img src="/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/06/P-f7ae1516-2516-41c5-8b97-b84dc2137ae9.thumb.jpg" alt="London and 74 other cities and areas have illegal levels of harmful NO2 pollution" data-is-lead-sized="1" />													<figcaption class="caption">London and 74 other cities and areas have illegal levels of harmful NO2 pollution</figcaption>
											</figure>
							</div>

			<div class="content contentContainer">
				<div class="sharing">
											<!--
						--><div class="pw-server-widget" data-id="wid-mqkdauu9"></div>									</div>

									<p>While other areas of the economy have managed to reduce carbon dioxide output, road transport emissions have increased by 1% since 1990, while London and 74 other cities and areas have illegal levels of harmful nitrogen dioxide pollution.</p><p>Ministers need to develop a new cross-departmental strategy on road transport to deliver emissions cuts required by UK climate laws, and to address air pollution, much of which comes from diesel, t he report from think tank Policy Exchange said.</p><p>Options include new technology such as electric or hydrogen vehicles, making conventional vehicles more efficient and encouraging people to take public transport.</p><p>But the Government also needs to recognise the financial implications of cleaning up road transport, as reductions in fossil fuel use to power cars, vans and lorries would see fuel duty and road tax payments fall.</p><p>While the Office for Budgetary Responsibility suggests fuel duty receipts could rise from the current £28 billion a year to £40 billion by 2030, the report said if the UK meets its targets to cut carbon tax receipts could be £17 billion to £31 billion in 2030.</p><p>This would leave a £9 billion to £23 billion hole in expected tax receipts, and could mean the tax take from road use is equal to or less than the cost of maintaining the road network by the 2030s.</p><p>In the long term, the Government should consider moving from the current system of taxing fossil fuels and carbon emissions to a system of road user charging such as toll roads or city congestion charges, Policy Exchange said.</p><div id="taboola-mid-article-text-links"></div><p>The report also recommends that motorists who bought diesel vehicles in good faith - when they were being promoted as a more efficient, cleaner alternative to petrol to tackle carbon - should not be penalised.</p><p>There should be a diesel scrappage scheme to take more polluting vehicles off the road</p><p>The market should decide how road transport is cleaned up, with the Government scrapping or avoiding targets for particular technologies and signalling a phase-out for grants for electric vehicles by the 2020s when they should be cost-competitive.</p><p>A new system is needed to take into account tailpipe emissions and indirect emissions from power generation for battery vehicles.</p><p>And electric vehicle infrastructure needs to be "smart" and able to control charging, to minimise the impact it could have on the power system, the report recommends.</p><p>Richard Howard, Policy Exchange's head of energy and environment and lead author of the report, said:  "The new Government needs to take more assertive action to address the twin problems of carbon emissions and air pollution from road use.</p><p>"As it stands, there is no overarching Government strategy to deliver the required reduction in greenhouse gas emissions, and the latest plan to reduce nitrogen oxide emissions is inadequate."</p>				
				
				
									<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>				
				
							</div>
			
			<section class="comments" id="comments">
																</section>
		</article>

		<aside class="layout content-layout col-t-12 col-d-4">
							<div class='row row-disable-tablet'><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-1" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-2" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="taboola-right-rail widget col-m-12 clear-tablet col-t-6 col-d-12">
    <div id="taboola-right-rail-organic-thumbnails"></div>
</div></div><div class='row row-disable-tablet'><div class="taboola-right-rail widget col-m-12 col-t-6 col-d-12">
    <div id="taboola-right-rail-normal-thumbnails"></div>
</div><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-3" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
</div>					</aside>
	</div>

			<div style="height: 0">
			<div id="DFP-Ad-Container-MediaForcePixel-article" class="advert-container dfp-advert-container"></div>		</div>
	</div>
			</div>

			<footer id="footer">
				<div class="layout footer-layout">
					<div class='row row-disable-tablet'><div class="leaderboard widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="leaderboard-advert advert">
		<div id="DFP-Ad-Container-Leaderboard-Bottom" class="advert-container dfp-advert-container"></div>	</div>
</div></div><div class='row row-disable-tablet'><section class="commercial-channels polyfill-container widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">Commercial Links</h1>
	</div>

	<div class="container commercial-channels-container">
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jepextra.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="JEP Extra"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="JEP Extra icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							JEP Extra						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.bisi.je"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="BiSi"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/tag.png"
								alt="BiSi icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							BiSi						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=7e167572-56ec-4878-bdf0-e542f200dd61"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Digital Editions"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="Digital Editions icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Digital Editions						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jerseyeveningpost.com/local-businesses/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Local Businesses"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/holmes.png"
								alt="Local Businesses icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Local Businesses						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://jobs.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Jobs"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="Jobs icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Jobs						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://property.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Property"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/home.png"
								alt="Property icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Property						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://motors.jerseyeveningpost.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Motoring"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/car.png"
								alt="Motoring icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Motoring						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="https://www.familynotices.je/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Family Notices"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/stork.png"
								alt="Family Notices icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							Family Notices						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://jerseyeveningpost.com/our-sites/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="►More from the JEP"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="►More from the JEP icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#f00;"
							/>
							►More from the JEP						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href=""
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action=""
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/bee2.png"
								alt=" icon"
								class="nori commercial-channels-icon-image"
								style="background-color:;"
							/>
													</a>
					</div>
							</div>
			</div>
</section>
</div><div class='row row-disable-tablet'><section class="footer-links widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">jerseyeveningpost.com</h1>
	</div>

	<ul class="cf footer-links-list">
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/about-us/" class="footer-links-item-link">About Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/contact-us/" class="footer-links-item-link">Contact Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/making-a-complaint/" class="footer-links-item-link">Making a complaint</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/terms-of-website-use/" class="footer-links-item-link">Terms of website use</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/cookies-and-third-party-privacy/" class="footer-links-item-link">Cookies policy</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/jersey-evening-post/advertising/" class="footer-links-item-link">Advertise</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/jersey-evening-post/delivery-and-subscriptions/" class="footer-links-item-link">Delivery and subscriptions</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/jersey-evening-post/editorial/graduations/" class="footer-links-item-link">Graduations</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://jerseyeveningpost.com/classifieds" class="footer-links-item-link">Classifieds</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.jerseylovesfood.com/" class="footer-links-item-link">Jersey Loves Food</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.mydate.je/" class="footer-links-item-link">Make a Date</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="https://www.calltheexperts.je/" class="footer-links-item-link">Call the Experts</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://gazette.jerseyeveningpost.com" class="footer-links-item-link">Gazette Notices</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http:///www.guernseypress.com/" class="footer-links-item-link">Guernsey Press</a></li>
			</ul>
</section>
</div>				</div>
			</footer>
		</div>
		
						
		<div id="fb-root"></div>
	
		
		<script type="text/javascript" src="/mrelastic/js/jquery.cookies.2.2.0.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/vendor/imagesloaded.pkgd.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-b","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"});_taboola.push({"mode":"text-links-a","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-text-links-a","container":"taboola-mid-article-text-links","placement":"Mid Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-thumbnails-rr","container":"taboola-right-rail-organic-thumbnails","placement":"Right Rail Thumbnails Organic","target_type":"mix"});_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-normal-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix"});_taboola.push({ flush: true });</script><script type="text/javascript" src="/mrelastic/js/jquery.magnific-popup.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			</script><script type="text/javascript">var DFP = DFP || []; var DFP_TARGETING = {"pagetype":"post","mna_storymeta":["uk-news"],"context":["uk-news"],"psect":"uk-news","sect":"index"}; var DFP_SLOT_ROOT = "\/5293\/MNA-ThisisJersey";DFP.push({"position":"MediaForcePixel-article","positions":{"mobile":"MediaForcePixel-article"},"sizes":{"mobile":[1,1]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-1","positions":{"mobile":["MPU-1","top_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-2","positions":{"mobile":["MPU-2","bottom_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-3","positions":{"mobile":["MPU-3",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Bottom","positions":{"mobile":"MobileLeaderboard-Bottom","tablet":["Leaderboard-Bottom","bottom_lb"],"desktop":["SuperLeaderboard-Bottom","bottom_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"StickySkyscraper","positions":{"mobile":false,"superwidedesktop":"StickySkyscraper"},"sizes":{"superwidedesktop":[160,600]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Top","positions":{"mobile":"MobileLeaderboard-Top","tablet":["Leaderboard-Top","top_lb"],"desktop":["SuperLeaderboard-Top","top_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});</script><script type="text/javascript" src="//stats.wordpress.com/e-201725.js"></script><script type="text/javascript">
			st_go({"v":"ext","j":"1:1.6.1","blog":62804932,"post":"2980669"});
			var load_cmc = function(){linktracker_init(62804932,2980669,2);};
			if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
			else load_cmc();
			</script>		<script type="text/javascript" src="/mrelastic/js/global/global.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/singles.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/widgets.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/selective/dfp/dfp.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script>		<script type="text/javascript">
					var _sf_async_config = {"uid":"52773","domain":"jerseyeveningpost.com","sections":"uk-news","useCanonical":true};
				</script><script type="text/javascript" src="/mrelastic/js/chartbeat.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script>		
		
			</body>
</html>
